お客様各位
平素はAkerun入退室管理システムをご利用いただきありがとうございます。
7/19 3:00〜7:50において、Akerun入退室管理システムの一部機能が正常に動作しない障害が発生いたしました。
お客様には多大なるご迷惑をおかけしましたことを深くお詫び申し上げます。
■事象
以下の事象が発生しておりました。
- CSVファイルのimport、exportができない
- 異常検知のメールが通知されない
- 履歴モニタリングのメールが通知されない
- (※追記※)機器本体に保存される合鍵の更新ができない
└Akerun Connect、API、アプリなど全ての経路から機器本体に情報を更新する方法で発生
※現在は順次反映されており、反映済みかつ復旧済み
■発生日時
2024年7月19日 午前3:00〜午前7:50
■状況
復旧済み
■原因
調査中
重ねてではございますが、お客様に多大なるご迷惑をおかけしたことを、心より深くお詫び申し上げます。
安定したサービス提供ができるよう再発防止に努めてまいります。